Пакет libavutil-devel: Зависимости

Предоставляется
libavutil-devel = 2:4.4.3-alt1:sisyphus+308842.200.3.1
pkgconfig(libavutil) = 56.70.100
Наверх