Пакет libcmocka-devel: Зависимости

предоставляется:
pkgconfig(cmocka) = 1.1.5
libcmocka-devel = 1.1.5-alt1:sisyphus+289110.100.1.1
требуется:
rpmlib(PayloadIsLzma)
/usr/lib/pkgconfig
libcmocka = 1.1.5-alt1:sisyphus+289110.100.1.1
Наверх