Пакет libgit2-devel: Зависимости

предоставляется:
libgit2-devel = 1.3.0-alt1:sisyphus+284576.200.7.1
pkgconfig(libgit2) = 1.3.0
требуется:
/usr/lib64/pkgconfig
rpmlib(PayloadIsLzma)
libgit2 = 1.3.0-alt1:sisyphus+284576.200.7.1
Наверх