Пакет libgmp-devel: Зависимости

Предоставляется
pkgconfig(gmp) = 6.2.1
gmp-devel = 6.2.1
libgmp-devel = 6.2.1-alt5:sisyphus+309797.200.2.1
Требуется
/usr/lib/pkgconfig
rpmlib(PayloadIsLzma)
libgmp10 = 6.2.1-alt5:sisyphus+309797.200.2.1
Наверх