Пакет libmpfr-devel: Зависимости

предоставляется:
libmpfr-devel = 4.1.0-alt2:sisyphus+281519.240.4.1
pkgconfig(mpfr) = 4.1.0
требуется:
libmpfr6 = 4.1.0-alt2:sisyphus+281519.240.4.1
/usr/lib/pkgconfig
libgmp-devel
Наверх