Пакет libpolkitqt5-qt5-devel

Бинарный пакет: libpolkitqt5-qt5-devel
Версия: 0.114.0-alt1
Архитектура: ppc64le
Собран:  13 января 2022 г. 4:38
 в задании #292040
Исходный пакет: polkit-qt5
Категория: Разработка/KDE и QT
Сообщить об ошибке в пакете
Лицензия:  GPLv2+
О пакете:  Development files for PolicyKit Qt 5 bindings
Описание: 
Development files for PolicyKit Qt 5 bindings.
Сопровождающий: Anton Midyukov
Список участников: 
Anton Midyukov
Michael Shigorin
Последние изменения:
16 декабря 2021 г. Anton Midyukov 0.114.0-alt1
- new version (0.114.0) with rpmgs script
- cleanup spec
21 июля 2020 г. Michael Shigorin 0.112.0-alt4
- explicit BR: rpm-macros-cmake cmake
- minor spec cleanup
27 декабря 2018 г. Michael Shigorin 0.112.0-alt3
- adapted for e2kv4 and lcc-1.23

Наверх