Пакет libqt5-gui

provides:
libqt5-gui = 5.15.2-alt8:sisyphus+293270.100.1.1
libQt5Gui.so.5 = set:rdZgaf3kfC9EjDvYXyo1H0yvtT6ZwYp1s4IZc65GZ0yjg…
libQt5Gui.so.5(Qt_5)
libQt5Gui.so.5(Qt_5.0)
libQt5Gui.so.5(Qt_5.1)
libQt5Gui.so.5(Qt_5.10)
libQt5Gui.so.5(Qt_5.11)
libQt5Gui.so.5(Qt_5.12)
libQt5Gui.so.5(Qt_5.13)
libQt5Gui.so.5(Qt_5.14)
libQt5Gui.so.5(Qt_5.15)
libQt5Gui.so.5(Qt_5.2)
libQt5Gui.so.5(Qt_5.3)
libQt5Gui.so.5(Qt_5.4)
libQt5Gui.so.5(Qt_5.5)
libQt5Gui.so.5(Qt_5.6)
libQt5Gui.so.5(Qt_5.7)
libQt5Gui.so.5(Qt_5.8)
libQt5Gui.so.5(Qt_5.9)
libQt5Gui.so.5(Qt_5_PRIVATE_API)
requires:
libX11.so.6 >= set:olNQNR5MZaK8jBXUyd6
libxkbcommon.so.0 >= set:keCe0wyA2ha4c8JajZjB5TOhBzOmBon78arduf3WhIKSU…
libpng16.so.16 >= set:lfmx9MQaA2oadKYKWAa1K5V7a6IV8iNZi6wK1E0H7JNdm…
libdrm.so.2 >= set:lfZCCltSZfmymD90qdRLOYp1Z5HCEry22zclb5xzMMlbl…
libz.so.1 >= set:kgb6dgbWdYubJmbBh4arjvkhd
libpng16.so.16(PNG16_0)
libgbm.so.1 >= set:je8NdGczIxBg7Qtv4YtjyZFSlUL2gaF5ngrQTx6KZz0
libc.so.6(GLIBC_2.11)
libEGL.so.1 >= set:jezEEwlfEMdpcIEnPXyxQr3Yt7PmeoUFEZ3FH28oLdyM6…
libc.so.6(GLIBC_2.16)
libGLESv2.so.2 >= set:mjjOqJKc3xQBErXrnO62
libqt5-eglfsdeviceintegration = 5.15.2-alt8:sisyphus+293270.100.1.1
libqt5-eglfskmssupport = 5.15.2-alt8:sisyphus+293270.100.1.1
libqt5-network = 5.15.2-alt8:sisyphus+293270.100.1.1
libqt5-xcbqpa = 5.15.2-alt8:sisyphus+293270.100.1.1
libharfbuzz.so.0 >= set:mgHVzZw8Q5h1a7KciCNaZi68iIjHAUvWbkB9jMRErQH5S…
libjpeg.so.62 >= set:jevZkgcMG5N3dYp5cWM4gWBb26GBgukJ2mZ5DHALDcJ6
libm.so.6(GLIBC_2.27)
libstdc++.so.6(GLIBCXX_3.4.15)
Наверх