Пакет libsasl2-devel: Зависимости

предоставляется:
libsasl2-devel = 2.1.27-alt2.2:sisyphus+282040.40.2.1
pkgconfig(libsasl2) = 2.1.27
требуется:
rpmlib(PayloadIsLzma)
libsasl2-3 = 2.1.27-alt2.2:sisyphus+282040.40.2.1
/usr/lib64/pkgconfig
Наверх