Пакет libsensors3-devel: Зависимости

предоставляется:
lm_sensors3-devel = 3.6.0
libsensors-devel
libsensors3-devel = 3.6.0-alt2:sisyphus+288577.100.1.1
требуется:
rpmlib(PayloadIsLzma)
libsensors3 = 3.6.0-alt2:sisyphus+288577.100.1.1
Наверх