Пакет libwayland-cursor-devel: Зависимости

предоставляется:
pkgconfig(wayland-cursor) = 1.21.0
libwayland-cursor-devel = 1.21.0-alt1.1:sisyphus+302874.200.2.1
требуется:
libwayland-client-devel = 1.21.0-alt1.1:sisyphus+302874.200.2.1
libwayland-cursor = 1.21.0-alt1.1:sisyphus+302874.200.2.1
rpmlib(PayloadIsLzma)
Наверх