Пакет lxqt-panel-devel: Зависимости

Предоставляется
lxqt-panel-devel = 1.2.0-alt1:sisyphus+309548.1400.5.1
Требуется
lxqt-panel = 1.2.0-alt1:sisyphus+309548.1400.5.1
rpmlib(PayloadIsLzma)
Наверх