Пакет qt5-sql-postgresql-debuginfo: Зависимости

Предоставляется
qt5-sql-postgresql-debuginfo = 5.15.7-alt3:sisyphus+310218.100.1.1
Требуется
debug(libpq.so.5)
libqt5-sql-debuginfo = 5.15.7-alt3:sisyphus+310218.100.1.1
qt5-sql-postgresql = 5.15.7-alt3:sisyphus+310218.100.1.1
rpmlib(PayloadIsLzma)
Наверх