Пакет vte

provides:
vte = 0.28.2-alt3.1
requires:
libgio-2.0.so.0()(64bit) >= set:omHZrLhCSrc84
libglib-2.0.so.0()(64bit) >= set:ojfwepmg8rW9X0hVQUniblcuMPfrLxyZAyhZ88OU6LyfG…
libpango-1.0.so.0()(64bit) >= set:mjaJXWEyqfB4Mq0
libgobject-2.0.so.0()(64bit) >= set:miuoy9cOrJZB758GzpFAXVsOsYTZFsQwzZFZqB0Wbw1t3
libgtk-x11-2.0.so.0()(64bit) >= set:pjpFtzZySmckZAyRuFZFnTAwXVK7KE3xo00Qkm6iq3Rij…
libvte = 0.28.2-alt3.1
libgdk-x11-2.0.so.0()(64bit) >= set:njok2yHWu5FX3vp4gZtVxrV0zyLA20
Наверх