Зависимость bzlib-devel

bzlib-devel-1.0.8-alt2
О пакете: Include files for developing apps which will use bzip2
  • Назад
  • 1
  • Следующая
Наверх