Зависимость kf5-ki18n-devel

kf5-ki18n-devel-5.95.0-alt1
О пакете: Development files for kf5-ki18n
  • Назад
  • 1
  • Следующая
Наверх