Зависимость libSDL-devel

libSDL-devel-1.2.14-alt10
О пакете: Development environment for Simple DirectMedia Layer
  • Назад
  • 1
  • Следующая
Наверх