Зависимость libalsa-devel

libalsa-devel-1.2.6.1-alt1
О пакете: Development environment for Advanced Linux Sound Architecture (ALSA)
  • Назад
  • 1
  • Следующая
Наверх