Зависимость libpq-devel

libpq5-devel-14.4-alt1
О пакете: The shared libraries required for any PostgreSQL clients
  • Назад
  • 1
  • Следующая
Наверх