Зависимость libqtxdg-devel

libqtxdg-devel-3.9.0-alt1
О пакете: Development headers for QtXdg library
  • Назад
  • 1
  • Следующая
Наверх