Зависимость libvala-devel

libvala-devel-0.56.1-alt1
О пакете: Development files for embedding Vala translator
  • Назад
  • 1
  • Следующая
Наверх