Зависимость pkgconfig(libdrm)

libdrm-devel-2.4.112-alt1
О пакете: The drm Library and Header Files
  • Назад
  • 1
  • Следующая
Наверх