Зависимость plasma5-libksysguard-devel

plasma5-libksysguard-devel-5.24.6-alt1
О пакете: Development files for plasma5-libksysguard
  • Назад
  • 1
  • Следующая
Наверх