Зависимость python-devel

python-dev-2.7.18-alt9
О пакете: The libraries and header files needed for Python development
  • Назад
  • 1
  • Следующая
Наверх