Пакет deepin-compressor: Информация

Исходный пакет: deepin-compressor
Версия: 5.12.5-alt1
Собран:  20 апреля 2022 г. 14:05
 в задании #298696
Категория: Архивирование/Сжатие
Сообщить об ошибке в пакете
Лицензия: GPL-3.0+ and (GPL-2.0+ and LGPL-2.1+ and MPL-1.1) and BSD-2-Clause and Apache-2.0 
О пакете:  Диспетчер архивов для окружения рабочего стола Deepin
Описание: 
Диспетчер архивов для окружения рабочего стола Deepin.
Список rpm-пакетов, предоставляемых данным srpm-пакетом: 
deepin-compressor (x86_64, ppc64le, i586, armh, aarch64)
deepin-compressor-debuginfo (x86_64, ppc64le, i586, armh, aarch64)
Сопровождающий: Leontiy Volodin
Список участников: 
Leontiy Volodin

Права: Leontiy Volodin,  @everybody
Последние изменения:
19 апреля 2022 г. Leontiy Volodin 5.12.5-alt1
- New version (5.12.5).
- Checkout from euler to dev/1050 branch.
8 июля 2021 г. Leontiy Volodin 5.10.5-alt2
- Fixed build with libgmock.so.1.11.0.
16 июня 2021 г. Leontiy Volodin 5.10.5-alt1
- New version (5.10.5) with rpmgs script.
- NMU: spec: adapted to new cmake macros.
Наверх