Пакет LibreOffice-plugin-altcsp: Зависимости

предоставляется:
LibreOffice-plugin-altcsp = 0.0.3-alt1
требуется:
alt-csp-cryptopro
rpmlib(PayloadIsLzma)
Наверх