Пакет kf5-kauth-devel: Зависимости

Предоставляется
kf5-kauth-devel = 5.98.0-alt1
Требуется
rpmlib(PayloadIsLzma)
libkf5auth = 5.98.0-alt1
Наверх