Пакет kf5-kauth-devel: Зависимости

Предоставляется
kf5-kauth-devel = 5.100.0-alt1
Требуется
libkf5auth = 5.100.0-alt1
rpmlib(PayloadIsLzma)
Наверх