Пакет kf5-kguiaddons-devel: Зависимости

предоставляется:
kf5-kguiaddons-devel = 5.94.0-alt1
требуется:
libkf5guiaddons = 5.94.0-alt1
rpmlib(PayloadIsLzma)
Наверх