Пакет kf5-plasma-framework-devel: Зависимости

предоставляется:
kf5-plasma-framework-devel = 5.94.0-alt1
требуется:
kf5-kwindowsystem-devel
libkf5plasmaquick = 5.94.0-alt1
rpmlib(PayloadIsLzma)
Наверх