Пакет libcmocka-devel: Зависимости

предоставляется:
pkgconfig(cmocka) = 1.1.5
libcmocka-devel = 1.1.5-alt1
требуется:
/usr/lib64/pkgconfig
rpmlib(PayloadIsLzma)
libcmocka = 1.1.5-alt1
Наверх