Пакет libgd3-devel: Зависимости

Предоставляется
pkgconfig(gdlib) = 2.3.3
libgd2-devel = 2.3.3-alt1
libgd3-devel = 2.3.3-alt1
Наверх