Пакет liblapack-devel: Зависимости

предоставляется:
liblapack-devel = 2:3.2.1-alt2.E2K.3
pkgconfig(lapack) = 3.2.1
требуется:
/usr/lib64/pkgconfig
rpmlib(PayloadIsLzma)
libclapack-devel = 3.2.1-alt2.E2K.3
Наверх