Пакет liblua5.1-compat-devel: Зависимости

предоставляется:
liblua5-devel = 5.1.5-alt20
liblua5.1-compat-devel = 5.1.5-alt20
lua5.1-compat-devel = 5.1.5-alt20
требуется:
liblua5.1-devel = 5.1.5-alt20
/usr/lib64/pkgconfig
rpmlib(PayloadIsLzma)
Наверх