Пакет libmysqlclient21-devel: Зависимости

Предоставляется
mysql-devel = 8.0.30-alt1.1
pkgconfig(mysqlclient) = 21.2.30
libMySQL-devel = 8.0.30-alt1.1
MySQL-devel = 8.0.30-alt1.1
libmysqlclient-devel = 8.0.30-alt1.1
libmysqlclient21-devel = 8.0.30-alt1.1
Наверх