Пакет libnss-devel-static: Зависимости

предоставляется:
nss-devel-static = 3.55.0-alt1.2
nss-pkcs11-devel-static = 3.55.0-alt1.2
libnss-devel-static = 3.55.0-alt1.2
требуется:
glibc-devel-static
libnss-devel = 3.55.0-alt1.2
rpmlib(PayloadIsLzma)
Наверх