Пакет libpam0-devel: Зависимости

предоставляется:
pkgconfig(pam) = 1.5.2
pkgconfig(pam_misc) = 1.5.2
pkgconfig(pamc) = 1.5.2
libpam-devel = 1.5.2-alt1.E2K.1
libpam0-devel = 1.5.2-alt1.E2K.1
pam-devel = 1.5.2-alt1.E2K.1
требуется:
/usr/lib64/pkgconfig
libpam0 = 1.5.2-alt1.E2K.1
rpm-macros-pam0 = 1.5.2-alt1.E2K.1
Наверх