Пакет libpam0-devel: Зависимости

предоставляется:
pam-devel = 1.5.2-alt1.E2K.1
libpam-devel = 1.5.2-alt1.E2K.1
libpam0-devel = 1.5.2-alt1.E2K.1
pkgconfig(pam) = 1.5.2
pkgconfig(pam_misc) = 1.5.2
pkgconfig(pamc) = 1.5.2
требуется:
/usr/lib64/pkgconfig
rpm-macros-pam0 = 1.5.2-alt1.E2K.1
libpam0 = 1.5.2-alt1.E2K.1
rpmlib(PayloadIsLzma)
Наверх