Пакет libstatgrab-devel: Зависимости

предоставляется:
pkgconfig(libstatgrab) = 0.92.1
libstatgrab-devel = 0.92.1-alt1_1
требуется:
rpmlib(PayloadIsLzma)
/usr/lib64/pkgconfig
libstatgrab10 = 0.92.1
libstatgrab10 = 0.92.1-alt1_1
Наверх