Пакет lxqt-panel-devel: Зависимости

Предоставляется
lxqt-panel-devel = 1.2.0-alt1
Требуется
lxqt-panel = 1.2.0-alt1
rpmlib(PayloadIsLzma)
Наверх