Пакет zlib-devel: Зависимости

предоставляется:
pkgconfig(zlib) = 1.2.12
zlib-devel = 1.2.12-alt1
требуется:
/usr/lib64/pkgconfig
glibc-devel
zlib = 1.2.12-alt1
Наверх