Зависимость libsystemd-devel

libsystemd-devel-246.1-alt1.E2K.2
О пакете: Development headers for systemd Library
  • Назад
  • 1
  • Следующая
Наверх