Зависимость pkgconfig(libgit2)

libgit2-devel-1.3.0-alt1
О пакете: linkable library for Git - development files
  • Назад
  • 1
  • Следующая
Наверх