Пакет pavumeter: Информация

Исходный пакет: pavumeter
Версия: 0.9.3-alt3.qa3
Собран:  8 апреля 2022 г. 6:35
Категория: Звук
Сообщить об ошибке в пакете
Домашняя страница: http://0pointer.de/lennart/projects/pavumeter/

Лицензия: GPL
О пакете: PulseAudio Volume Meter
Описание: 
PulseAudio Volume Meter (pavumeter) is a simple GTK volume meter for
the PulseAudio sound server.

Список rpm-пакетов, предоставляемых данным srpm-пакетом:
pavumeter (e2kv6, e2kv5, e2kv4, e2k)
pavumeter-debuginfo (e2kv6, e2kv5, e2kv4, e2k)

Сопровождающий: Igor Zubkov


    1. desktop-file-utils
    2. gcc-c++
    3. libgtkmm2-devel
    4. libpulseaudio-devel
    5. lynx

Последнее изменение


13 октября 2015 г. Andrey Cherepanov 0.9.3-alt3.qa3
- Fix build with gcc5
19 апреля 2013 г. Dmitry V. Levin 0.9.3-alt3.qa2
- NMU: rebuilt for updated dependencies.
17 мая 2011 г. Repocop Q. A. Robot 0.9.3-alt3.qa1
- NMU (by repocop): the following fixes applied:
  * freedesktop-desktop-file-proposed-patch for pavumeter