Пакет adcli-doc: Зависимости

Предоставляется
adcli-doc = 0.9.2-alt1:sisyphus_mipsel+89380.200.1.1
Требуется
rpmlib(PayloadIsLzma)
Наверх