Пакет kf5-kauth-devel: Зависимости

предоставляется:
kf5-kauth-devel = 5.96.0-alt1:sisyphus_mipsel+85237.2500.1.1
требуется:
rpmlib(PayloadIsLzma)
libkf5auth = 5.96.0-alt1:sisyphus_mipsel+85237.2500.1.1
Наверх