Пакет libXrandr-devel: Зависимости

предоставляется:
libXrandr-devel = 1.5.2-alt1:sisyphus_mipsel+64250.100.1.1
pkgconfig(xrandr) = 1.5.2
требуется:
libXrandr = 1.5.2-alt1:sisyphus_mipsel+64250.100.1.1
libXrender-devel
rpmlib(PayloadIsLzma)
pkgconfig(xproto)
pkgconfig(randrproto) >= 1.5
/usr/lib/pkgconfig
xorg-proto-devel
Наверх