Пакет libldns-devel: Зависимости

предоставляется:
libldns-devel = 1.8.1-alt1:sisyphus_mipsel+76655.76600.9.1
pkgconfig(libldns) = 1.8.1
pkgconfig(ldns) = 1.8.1
требуется:
libldns = 1.8.1-alt1:sisyphus_mipsel+76655.76600.9.1
/usr/lib/pkgconfig
/bin/sh
rpmlib(PayloadIsLzma)
libssl-devel
Наверх