Пакет libopus-devel: Зависимости

Предоставляется
pkgconfig(opus) = 1.3.1
libopus-devel = 1.3.1-alt3:sisyphus_mipsel+66371.100.2.1
Требуется
rpmlib(PayloadIsLzma)
/usr/lib/pkgconfig
libopus = 1.3.1-alt3:sisyphus_mipsel+66371.100.2.1
libopus = 1.3.1-alt3:sisyphus_mipsel+66371.100.2.1
Наверх