Пакет libpcap-devel: Зависимости

предоставляется:
libpcap-devel = 2:1.9.1-alt2:sisyphus_mipsel+66805.100.1.1
pkgconfig(libpcap) = 1.9.1
требуется:
/bin/sh
/usr/lib/pkgconfig
rpmlib(PayloadIsLzma)
libpcap0.8 = 2:1.9.1-alt2:sisyphus_mipsel+66805.100.1.1
Наверх