Пакет lxqt-panel-devel: Зависимости

предоставляется:
lxqt-panel-devel = 1.1.0-alt1:sisyphus_mipsel+80347.1400.1.1
требуется:
rpmlib(PayloadIsLzma)
lxqt-panel = 1.1.0-alt1:sisyphus_mipsel+80347.1400.1.1
Наверх